<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="pingback" href="https://ciaovecio64.altervista.org/xmlrpc.php">
		
	<!--[if lt IE 9]>
		<script src="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: keith","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"ciaovecio64","&cd1":"post","&cd5":"desktop: keith","&an":"WordPress","&av":"5.4.2","&aiid":"PHP 7.3.11","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s559042|7860104)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Poltronissime ~ ! MONDILUMONDO ! BLOG</title>
	<meta name="description" content="Poltronissime ~ ! MONDILUMONDO ! BLOG" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ciaovecio64.altervista.org/poltronissime/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Poltronissime ~ ! MONDILUMONDO ! BLOG" />
	<meta property="og:description" content="Poltronissime ~ ! MONDILUMONDO ! BLOG" />
	<meta property="og:url" content="https://ciaovecio64.altervista.org/poltronissime/" />
	<meta property="og:site_name" content="! MONDILUMONDO ! BLOG" />
	<meta property="article:publisher" content="https://www.facebook.com/mondilumondoblog/" />
	<meta property="article:author" content="https://www.facebook.com/mondilumondoblog/" />
	<meta property="article:published_time" content="2020-09-08T13:01:48+00:00" />
	<meta property="article:modified_time" content="2020-09-08T13:03:04+00:00" />
	<meta property="og:image" content="https://ciaovecio64.altervista.org/wp-content/uploads/2020/09/165145717-db739858-12e3-4b6e-a896-d73eb2aa476a.jpg" />
	<meta property="og:image:width" content="560" />
	<meta property="og:image:height" content="315" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mondilumondo" />
	<meta name="twitter:site" content="@mondilumondo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ciaovecio64.altervista.org/#website","url":"https://ciaovecio64.altervista.org/","name":"! MONDILUMONDO ! BLOG","description":"&quot;il mondo \u00e8 come lo fai&quot;","publisher":{"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67"},"potentialAction":[{"@type":"SearchAction","target":"https://ciaovecio64.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ciaovecio64.altervista.org/poltronissime/#primaryimage","inLanguage":"it-IT","url":"https://ciaovecio64.altervista.org/wp-content/uploads/2020/09/165145717-db739858-12e3-4b6e-a896-d73eb2aa476a.jpg","width":560,"height":315},{"@type":"WebPage","@id":"https://ciaovecio64.altervista.org/poltronissime/#webpage","url":"https://ciaovecio64.altervista.org/poltronissime/","name":"Poltronissime ~ ! MONDILUMONDO ! BLOG","isPartOf":{"@id":"https://ciaovecio64.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://ciaovecio64.altervista.org/poltronissime/#primaryimage"},"datePublished":"2020-09-08T13:01:48+00:00","dateModified":"2020-09-08T13:03:04+00:00","description":"Poltronissime ~ ! MONDILUMONDO ! BLOG","breadcrumb":{"@id":"https://ciaovecio64.altervista.org/poltronissime/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ciaovecio64.altervista.org/poltronissime/"]}]},{"@type":"BreadcrumbList","@id":"https://ciaovecio64.altervista.org/poltronissime/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ciaovecio64.altervista.org/","url":"https://ciaovecio64.altervista.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ciaovecio64.altervista.org/category/politica-societa/","url":"https://ciaovecio64.altervista.org/category/politica-societa/","name":"politica &amp; societ\u00e0"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ciaovecio64.altervista.org/poltronissime/","url":"https://ciaovecio64.altervista.org/poltronissime/","name":"Poltronissime"}}]},{"@type":"Article","@id":"https://ciaovecio64.altervista.org/poltronissime/#article","isPartOf":{"@id":"https://ciaovecio64.altervista.org/poltronissime/#webpage"},"author":{"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67"},"headline":"Poltronissime","datePublished":"2020-09-08T13:01:48+00:00","dateModified":"2020-09-08T13:03:04+00:00","mainEntityOfPage":{"@id":"https://ciaovecio64.altervista.org/poltronissime/#webpage"},"commentCount":0,"publisher":{"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67"},"image":{"@id":"https://ciaovecio64.altervista.org/poltronissime/#primaryimage"},"keywords":"elezioni,referendum","articleSection":"politica &amp; societ\u00e0","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ciaovecio64.altervista.org/poltronissime/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67","name":"panozzo enrico omar","image":{"@type":"ImageObject","@id":"https://ciaovecio64.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/910d58047ce2f357930f313ce9771890?s=96&d=identicon&r=pg","caption":"panozzo enrico omar"},"logo":{"@id":"https://ciaovecio64.altervista.org/#personlogo"},"sameAs":["https://www.facebook.com/mondilumondoblog/","https://www.pinterest.it/mondilumondoblog/","https://twitter.com/mondilumondo"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="! MONDILUMONDO ! BLOG &raquo; Feed" href="https://ciaovecio64.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="! MONDILUMONDO ! BLOG &raquo; Feed dei commenti" href="https://ciaovecio64.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7860104,"siteId":559042,"localConsentDomain":"ciaovecio64.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px","content":"Questo sito utilizza cookie, di prima e di terza parte, per mostrarti pubblicit\u00e0 in linea con le tue preferenze e per misurare le prestazioni di annunci e contenuti pubblicati, come esplicato nella <a href=\"https:\/\/www.iubenda.com\/privacy-policy\/7860104\/cookie-policy\" target=\"_blank\" rel=\"noopener\" class=\"iubenda-cs-cookie-policy-lnk\">cookie policy<\/a>. In particolare, noi e <a href=\"#\" class=\"iubenda-vendors-list-link\">alcuni partner selezionati<\/a> potremmo utilizzare dati di geolocalizzazione precisi e fare una scansione attiva delle caratteristiche del dispositivo ai fini dell\u2019identificazione con lo scopo di archiviare e\/o accedere ad alcune informazioni su un dispositivo e conseguentemente trattare i tuoi dati personali (es. dati di navigazione, indirizzi IP, etc.) per le seguenti finalit\u00e0: annunci e contenuti personalizzati, valutazione dell\u2019annuncio e del contenuto, osservazioni del pubblico, sviluppare e perfezionare i prodotti. Puoi liberamente prestare, rifiutare e\/o revocare il tuo consenso all'uso dei cookie senza incorrere in alcuna limitazione nella fruizione dei servizi. Qualora il trattamento dei dati personali si basi sul legittimo interesse, hai il diritto di opporti a tale trattamento. Puoi esercitare i tuoi diritti in qualsiasi momento accedendo al <a href=\"#\" class=\"iubenda-advertising-preferences-link\">pannello di gestione delle preferenze<\/a>. Considera che le scelte da te qui effettuate saranno applicate globalmente (le tue impostazioni saranno disponibili ed applicate su altri siti web e app che aderiscono al Transparency and Consent Framework di IAB). Cliccando su \"Accetta\" acconsenti all'utilizzo dei cookie. Se vuoi personalizzare la gestione dei cookie clicca su \"Scopri di pi\u00f9 e personalizza\"."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="! MONDILUMONDO ! BLOG &raquo; Poltronissime Feed dei commenti" href="https://ciaovecio64.altervista.org/poltronissime/feed/" />
<link id="av-dist-url" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/ciaovecio64.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/ciaovecio64.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/ciaovecio64.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1596111447\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1596111447"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-97474518-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-97474518-1', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ciaovecio64.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ciaovecio64.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-minimal.min.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='keith-css'  href='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/themes/keith/style.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Caesar+Dressing%3A300%2C400%2C700%2C400italic%7CGloria+Hallelujah%3A300%2C400%2C700%2C400italic%7CBitter%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/ciaovecio64.altervista.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ciaovecio64.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2'></script>
<script type='text/javascript' src='https://ciaovecio64.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ciaovecio64.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1600165080","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ciaovecio64.altervista.org/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/themes/common/slider/jquery.flexslider-min.js?ver=2020.01.13.17.25'></script>
<link rel='https://api.w.org/' href='https://ciaovecio64.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ciaovecio64.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ciaovecio64.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://ciaovecio64.altervista.org/?p=5675' />
<link rel="alternate" type="application/json+oembed" href="https://ciaovecio64.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciaovecio64.altervista.org%2Fpoltronissime%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ciaovecio64.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciaovecio64.altervista.org%2Fpoltronissime%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

		<style type="text/css">
					#site-title a,
			#site-description {
				color: #f40041;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #004054; background-image: url("https://ciaovecio64.altervista.org/wp-content/uploads/2017/12/colori_freddi_tavolozza.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://ciaovecio64.altervista.org/poltronissime/amp/">
<style>

/* Altervista Keith - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Bitter;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Gloria Hallelujah;
}

.site-title {
	font-family: Caesar Dressing;
}


.site-title a:hover {
	color: #c60000;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #c60000;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #930000;
}


.av-model-site-minimal .widget-title {
	border-bottom-color: #f90000;
}

.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #f90000;
}


.entry-content .has-main-background-color,
.av-model-site-paged .widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #f90000;
}

.post-type-featured .cat-links a {
	background-color: #c60000;
}

.av-model-site-paged .widget {
	background-color: #fff5f5;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #c60000;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #930000;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #f90000;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #c60000;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #f90000;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #c60000;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #930000;
	}
}

</style>

<link rel="icon" href="https://ciaovecio64.altervista.org/wp-content/uploads/2018/12/4507efa0-8aa9-4862-8c86-51126140a17f-150x200.png" sizes="32x32" />
<link rel="icon" href="https://ciaovecio64.altervista.org/wp-content/uploads/2018/12/4507efa0-8aa9-4862-8c86-51126140a17f.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ciaovecio64.altervista.org/wp-content/uploads/2018/12/4507efa0-8aa9-4862-8c86-51126140a17f.png" />
<meta name="msapplication-TileImage" content="https://ciaovecio64.altervista.org/wp-content/uploads/2018/12/4507efa0-8aa9-4862-8c86-51126140a17f.png" />
</head>

<body class="post-template-default single single-post postid-5675 single-format-standard custom-background av-theme-keith sidebar-content-sidebar av-model-site-minimal av-dark"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://ciaovecio64.altervista.org/" rel="home">! MONDILUMONDO ! BLOG</a></span></h2>
													
									<p id="site-description" class="site-description">&quot;il mondo è come lo fai&quot;</p>
							</div>
	
							<div class="header-image">
					<a href="https://ciaovecio64.altervista.org/">
						<img loading="lazy" src="https://ciaovecio64.altervista.org/wp-content/uploads/2020/07/cropped-R-4018676-1352539288-4929.jpeg-1.jpg" width="1120" height="410" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-navigazione" class="primary-menu"><li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-682"><a href="https://ciaovecio64.altervista.org/category/politica-societa/">politica &#038; società</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="https://ciaovecio64.altervista.org/category/la-musica-di-mondilumondo/">la musica di !mondilumondo&#8221;</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710"><a href="https://ciaovecio64.altervista.org/category/sport-in/">sport &#8220;in&#8221;</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711"><a href="https://ciaovecio64.altervista.org/category/sport-out/">sport &#8220;out&#8221;</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739"><a href="https://ciaovecio64.altervista.org/category/un-bel-film/">un bel film?</a></li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
				<div class="banner-wrapper"><script>!function(){var av_size = '728X90';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;margin:20px auto 0;line-height:1;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s559042|7860104)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

			
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-8" role="main">
					
	
		
			<article id="post-5675" class="post-5675 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-societa tag-elezioni tag-referendum">
				<header class="entry-header">
			<h1 class="entry-title">Poltronissime</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://ciaovecio64.altervista.org/poltronissime/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T15:01:48+02:00">08/09/2020</time><time class="updated" datetime="2020-09-08T15:03:04+02:00">08/09/2020</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://ciaovecio64.altervista.org/author/ciaovecio64/">panozzo enrico omar</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-share-label"><span>Condividi su</span></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Poltronissime&amp;url=https%3A%2F%2Fciaovecio64.altervista.org%2Fpoltronissime%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fciaovecio64.altervista.org%2Fpoltronissime%2F&amp;description=Poltronissime&amp;media=https%3A%2F%2Fciaovecio64.altervista.org%2Fwp-content%2Fuploads%2F2020%2F09%2F165145717-db739858-12e3-4b6e-a896-d73eb2aa476a.jpg&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fciaovecio64.altervista.org%2Fpoltronissime%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
</div>
<div class="wp-block-image is-style-rounded"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.ettorecolombo.com/wp-content/uploads/2020/04/election-day.jpg" alt="" width="287" height="286"/><figcaption>Il 20 e 21 settembre</figcaption></figure></div>



<p class="has-drop-cap has-small-font-size">Il mese di Settembre 2020, e precisamente nei giorni 20 e 21 ci sarà l&#8217;election day, ovvero saranno accorpate le elezioni regionali, le amministrative,e il referendum sul taglio dei parlamentari. Via libera dunque al giorno delle elezioni,(complice anche il coronavirus) dove milioni di Italiani verranno &#8220;chiamati&#8221; ad eleggere il proprio presidente di regione, il sindaco del proprio comune,, e allo steso tempo decidere se tagliare o meno i parlamentari.<a href="https://www.money.it/election-day-ufficiale-consulta-dice-si-per-cosa-si-vota">https://www.money.it</a></p>



<div class="wp-block-image is-style-default"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://images2.corriereobjects.it/methode_image/2020/06/23/Politica/Foto%20Politica/infografica-regionali.jpg?v=202006232321" alt="" width="350" height="179"/><figcaption>candidati regionali</figcaption></figure></div>



<p></p>



<p></p>



<p class="has-drop-cap has-small-font-size">Le regioni che andranno al voto sono sette,Veneto, Campania, Toscana, Liguria, Marche, Puglia e Valle d’Aosta, mentre per le amministrative, i comuni interessati sono più di mille.L&#8217;interesse principale va per gli esiti di Venezia, Reggio Calabria, Trento, Bolzano e Arezzo.</p>



<div class="wp-block-image is-style-default"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://img2.tgcom24.mediaset.it/binary/infografica/centimetri/44.$plit/C_2_infografica_1002698_0_image.jpg?20190813224253" alt="" width="306" height="310"/><figcaption>poltronissime</figcaption></figure></div>



<p class="has-drop-cap has-small-font-size">Ma se per le regionale ed amministrative la chiamata al voto è una prassi consolidata,che desta un particolare  interesse è il referendum sul taglio dei parlamentari.La legge fortemente voluta dal Movimento 5 stelle, è già stata approvata(storico) in parlamento l&#8217;8 Ottobre 2019, ma serve la conferma popolare tramite referendum,per diventare operativa dalle prossime elezioni.Attualmente il nostro governo è composto da 315 senatori, e 630 deputati, per un totale di 945 parlamentari.Con il taglio proposto si passerebbe a 200 senatori, e  400 deputati. Un taglio di 345 poltrone.</p>



<p class="has-drop-cap has-small-font-size">Poltronissime, è così che ho voluto definire il tormentone del SI o del NO, con un mio chiaro consenso per il SI. Non tanto per quel &#8220;irrisorio&#8221; risparmio (quello dichiarato)annuo di circa 100 milioni,(stima 5 stelle), ma per tutti quei favori politici che sono abituati a farsi tra di loro, in barba al credo politico, che rappresentano.Il governo è come un&#8217;azienda, e quelle che vanno bene a libro paga hanno pochi dirigenti,  tutti validi e competenti.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Referendum costituzionale 2020" width="500" height="281" src="https://www.youtube.com/embed/WAqBNzagXWI?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</div></figure>
<iframe width="340" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmondilumondoblog%2F&amp;tabs=&amp;hide_cover=1&amp;show_faces=1&amp;small_header=0&amp;width=340&amp;height=214" class="_iub_cs_activate"></iframe>					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://ciaovecio64.altervista.org/category/politica-societa/" rel="category tag">politica &amp; società</a> </span> <span class="tags-links"><span class="ei icon-tag"></span> <a href="https://ciaovecio64.altervista.org/tag/elezioni/" rel="tag">elezioni</a>, <a href="https://ciaovecio64.altervista.org/tag/referendum/" rel="tag">referendum</a></span>			
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-5675 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://ciaovecio64.altervista.org/lionel-messi-la-pulce-con-la-valigia/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>Lionel Messi : la "pulce" con la valigia?</strong>
				</a>
						
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/poltronissime/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://ciaovecio64.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='5675' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7e7b0545e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
			 
	
	<div id="sidebar-secondary" class="widget-area sidebar-secondary col-4" role="complementary">
				
		<aside id="text-21" class="widget widget_text"><h3 class="widget-title"><span>acquista su amazon // buy on amazon</span></h3>			<div class="textwidget"><p><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=217279264036-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS1=1&amp;asins=8869054845&amp;linkId=20ed23eefb13584d4ec857bd62eaae06&amp;bc1=FFFFFF&amp;lt1=_top&amp;fc1=333333&amp;lc1=0066C0&amp;bg1=FFFFFF&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no">&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;lt;br /&amp;amp;amp;amp;gt;&amp;amp;amp;lt;br /&amp;amp;amp;gt;&amp;amp;lt;br /&amp;amp;gt;&amp;lt;br /&amp;gt;&lt;br /&gt;<br />
</iframe><br />
<iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&#038;t=217279264036-21&#038;m=amazon&#038;o=29&#038;p=8&#038;l=as1&#038;IS1=1&#038;asins=B08G7L6X7G&#038;linkId=d6c6205b549f73fef1841e7c33597dae&#038;bc1=FFFFFF&#038;lt1=_top&#038;fc1=333333&#038;lc1=0066C0&#038;bg1=FFFFFF&#038;f=ifr"><br />
    </iframe></p>
</div>
		</aside><aside id="text-25" class="widget widget_text"><h3 class="widget-title"><span>segui su</span></h3>			<div class="textwidget"><p><a title="Segnala a Zazoom - Blog Directory - Aggregatore Feed" href="https://www.zazoom.it/zoom/utente.asp?ut=1703" target="_blank" rel="noopener"><img loading="lazy" style="border: 0px; cursor: pointer;" title="Segnala a Zazoom - Blog Directory" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" width="25" /></a></p>
<p><a title="BlogNews: Il meglio dai blog italiani" href="https://www.blog-news.it/"><img loading="lazy" src="https://www.blog-news.it/images/gadget/banner1_blognews.png" alt="BlogNews" border="0" /></a></p>
<p><script src="https://fai.informazione.it/js/post.js" type="text/javascript">
</script></p>
</div>
		</aside><aside id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Articoli recenti</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://ciaovecio64.altervista.org/poltronissime/" title="Poltronissime">
															<img loading="lazy" src="https://ciaovecio64.altervista.org/wp-content/uploads/2020/09/165145717-db739858-12e3-4b6e-a896-d73eb2aa476a-60x60.jpg" alt="Poltronissime" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						7 giorni fa					</span>
					<h4><a href="https://ciaovecio64.altervista.org/poltronissime/" title="Poltronissime">Poltronissime</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://ciaovecio64.altervista.org/lionel-messi-la-pulce-con-la-valigia/" title="Lionel Messi : la &quot;pulce&quot; con la valigia?">
															<img loading="lazy" src="https://ciaovecio64.altervista.org/wp-content/uploads/2020/08/lionel-messi-60x60.jpg" alt="Lionel Messi : la &quot;pulce&quot; con la valigia?" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://ciaovecio64.altervista.org/lionel-messi-la-pulce-con-la-valigia/" title="Lionel Messi : la &quot;pulce&quot; con la valigia?">Lionel Messi : la "pulce" con la valigia?</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://ciaovecio64.altervista.org/il-figlio-delle-stelle/" title="Il figlio delle stelle">
															<img loading="lazy" src="https://ciaovecio64.altervista.org/wp-content/uploads/2020/08/Flavio-Briatore-60x60.jpg" alt="Il figlio delle stelle" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://ciaovecio64.altervista.org/il-figlio-delle-stelle/" title="Il figlio delle stelle">Il figlio delle stelle</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="text-26" class="widget widget_text"><h3 class="widget-title"><span>Che tempo fa</span></h3>			<div class="textwidget"><p><img loading="lazy" src="https://www.ilmeteo.net/wimages/foto7542e77e1f945f0c2ec868767e0ba758.png"></p>
</div>
		</aside>				
	</div>		</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
			<div class="banner-wrapper"><script>!function(){var av_size = '2X2';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s559042|7860104)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<div class="banner-wrapper"><script>!function(){var av_size = '300X250';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;min-height:250px;margin-bottom:20px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s559042|7860104)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		
			<aside id="av_profile_widget-2" class="widget widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
		<img loading="lazy" src="https://ciaovecio64.altervista.org/wp-content/uploads/2017/02/004-150x200.jpg" class="avatar avatar-100 photo" width="100" height="100" />		</span>
		<h4>!mondilumondo! blog</h4>
		<p>Un benvenuto a tutti i visitatori mi chiamo Enrico Omar Panozzo e questo è il mio blog. il nome mi è stato ispirato da un'esclamazione goliardica nel film l'armata Brancaleone di Monicelli. qui troverete il mio pensiero..buona condivisione!</p>
	</div>
</aside>
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>prenota la tua vacanza! book your holiday!</span></h3><div class="textwidget custom-html-widget"><ins class="bookingaff" data-aid="1248153" data-target_aid="1190314" data-prod="nsb" data-width="250" data-height="250">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1190314">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script> </div></aside><aside id="text-28" class="widget widget_text"><h3 class="widget-title"><span>Notizie ultima ora</span></h3>			<div class="textwidget"><p><iframe src="https://it.euronews.com/embed/timeline" scrolling="no" style="border:none; min-height:425px; width:100%; height:100%;"></iframe></p>
</div>
		</aside><aside id="av_facebook_fanbox_widget-3" class="widget AV_Facebook_Fanbox_Widget">
<h3 class="widget-title"><span>Segui!mondilumondo! blog</span></h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmondilumondoblog%2F%3Fref%3Dbookmarks&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=300&amp;height=214" class="_iub_cs_activate"></iframe></div></aside>
<aside id="av_twitter_widget-3" class="widget AV_Twitter_Widget">
<h3 class="widget-title"><span>Segui! MONDILUMONDO ! BLOG</span></h3>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/https://twitter.com/mondilumondo" data-theme="light" height="400">Tweet di @https://twitter.com/mondilumondo</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></aside>
<aside id="text-23" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript" src="//ra.revolvermaps.com/0/0/1.js?i=0f59ryw2eb6&amp;s=182&amp;m=0&amp;v=false&amp;r=false&amp;b=000000&amp;n=false&amp;c=ff0000" async="async"></script></p>
</div>
		</aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Settembre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://ciaovecio64.altervista.org/2020/09/01/" aria-label="Articoli pubblicati in 1 September 2020">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td><a href="https://ciaovecio64.altervista.org/2020/09/08/" aria-label="Articoli pubblicati in 8 September 2020">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td id="today">15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://ciaovecio64.altervista.org/2020/08/">&laquo; Ago</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
	
	<div id="sidebar-footer" class="sidebar-footer">
		
		<div class="row site-inner">
			<div class="widget-area"><aside id="av_social_url-4" class="widget altervista-social">
<h3 class="widget-title"><span>!mondilumondo! blog sui Social Network</span></h3>
	<div class="widget-altervista-social">
	<p class="av-shape-circle">
					<a rel="nofollow" class="av-icon-rss" href="https://ciaovecio64.altervista.org/feed/" target="_blank" title="Rss"></a>
					<a rel="nofollow" class="av-icon-facebook" href="https://www.facebook.com/panozzoenricoomar/?ref=aymt_homepage_panel" target="_blank" title="Facebook"></a>
					<a rel="nofollow" class="av-icon-twitter" href="https://twitter.com/mondilumondo" target="_blank" title="Twitter"></a>
					<a rel="nofollow" class="av-icon-pinterest" href="https://it.pinterest.com/enricopanozzo/" target="_blank" title="Pinterest"></a>
			
	</p>
	</div>
</aside></div>
<div class="widget-area"><aside id="text-16" class="widget widget_text">			<div class="textwidget"><meta name="verification" content="4e0f2d0a4e4192ed498cdafd985b3f57" /></div>
		</aside></div><div class="widget-area"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"> var av_nl_lang = 'it'; </script>
<script type="text/javascript" src="https://tl.altervista.org/js/newsletter.js"></script></div>
		</aside></div><div class="widget-area"><aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>privacy</span></h3>			<div class="textwidget"><p>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n°62 del 07/03/2001.l'autore non è responsabile per quanto pubblicato dai lettori nei commenti ad ogni post.verranno cancellati i commenti ritenuti offensivi o lesivi dell'immagine o dell'onorabilità di terzi.Alcuni testi o immagini inserite in questo blog sono tratte da internet, e pertanto,considerate di dominio pubblico,qualora la loro pubblicazione violasse diritti d'autore, vogliate comunicarlo via email,Saranno immediatamente rimossi,L'autore del blog non è responsabile dei siti collegati tramite link né del loro contenuto che è soggetto a variazioni nel tempo.</p>
</div>
		</aside></div><div class="widget-area"><aside id="akismet_widget-2" class="widget widget_akismet_widget"><h3 class="widget-title"><span>Spam bloccato</span></h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">11 spam</strong> bloccati da <strong>Akismet</strong></a>
	</div>

</aside></div>		</div>
		
	</div><!-- #sidebar-footer -->
	
		            <script id="av-script-data-common" type="application/json">{"accountId":"ciaovecio64"}</script>
<div class="av-push-notifications animated fadeInRight top_custom_popup" style="display: none;">

    <img loading="lazy" src="https://ciaovecio64.altervista.org/wp-content/uploads/2018/12/4507efa0-8aa9-4862-8c86-51126140a17f.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

    <p>se vuoi ricevere delle notifiche </p>    <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style><script src="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/av/ga-youtube.js?v1588844450"></script><script src="https://www.youtube.com/iframe_api"></script><script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"ciaovecio64","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "top_custom_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/ciaovecio64.altervista.org\/?service_worker.js\/t=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript' src='https://ciaovecio64.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://ciaovecio64.altervista.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://ciaovecio64.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://ciaovecio64.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://ciaovecio64.altervista.org/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/7860104" rel="noreferrer" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>