<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//ciaovecio64.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1601991886"></script><script async src="//ciaovecio64.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><link href="https://fonts.googleapis.com/css?family=Caesar+Dressing%3A400%2C400i%2C700%7CGloria+Hallelujah%3A400%2C400i%2C700%7CBitter%3A400%2C400i%2C700&display=fallback" rel="stylesheet"><style>:root{--site-title-font:"Caesar Dressing", cursive;--title-font:"Gloria Hallelujah", cursive;--text-font:"Bitter", serif;--primary-color:#f90000;--site-title-color:#f40041;--site-tagline-color:#2a2a2a;--primary-color-link:#c60000;--primary-color-dark:#c60000;--primary-color-very-dark:#930000;--primary-color-light:#fff5f5;--border-color-1:#00a1d4;--border-color-2:#00ade3;--logo-size:50%;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SARDEGNA : l&#039;Italia che brucia ~ ! MONDILUMONDO ! BLOG</title>
	<meta name="description" content="SARDEGNA : l&#039;Italia che brucia ~ ! MONDILUMONDO ! BLOG" />
	<link rel="canonical" href="https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SARDEGNA : l&#039;Italia che brucia ~ ! MONDILUMONDO ! BLOG" />
	<meta property="og:description" content="SARDEGNA : l&#039;Italia che brucia ~ ! MONDILUMONDO ! BLOG" />
	<meta property="og:url" content="https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/" />
	<meta property="og:site_name" content="! MONDILUMONDO ! BLOG" />
	<meta property="article:publisher" content="https://www.facebook.com/mondilumondoblog/" />
	<meta property="article:author" content="https://www.facebook.com/mondilumondoblog/" />
	<meta property="article:published_time" content="2021-07-31T08:20:02+00:00" />
	<meta property="article:modified_time" content="2021-07-31T08:25:41+00:00" />
	<meta property="og:image" content="https://ciaovecio64.altervista.org/wp-content/uploads/2021/07/mondo1mondilumondoblog.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="772" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mondilumondo" />
	<meta name="twitter:site" content="@mondilumondo" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="panozzo enrico omar" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ciaovecio64.altervista.org/#website","url":"https://ciaovecio64.altervista.org/","name":"! MONDILUMONDO ! BLOG","description":"&quot;il mondo \u00e8 come lo fai&quot;","publisher":{"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ciaovecio64.altervista.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/#primaryimage","inLanguage":"it-IT","url":"https://ciaovecio64.altervista.org/wp-content/uploads/2021/07/mondo1mondilumondoblog.jpg","contentUrl":"https://ciaovecio64.altervista.org/wp-content/uploads/2021/07/mondo1mondilumondoblog.jpg","width":800,"height":772},{"@type":"WebPage","@id":"https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/#webpage","url":"https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/","name":"SARDEGNA : l'Italia che brucia ~ ! MONDILUMONDO ! BLOG","isPartOf":{"@id":"https://ciaovecio64.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/#primaryimage"},"datePublished":"2021-07-31T08:20:02+00:00","dateModified":"2021-07-31T08:25:41+00:00","description":"SARDEGNA : l'Italia che brucia ~ ! MONDILUMONDO ! BLOG","breadcrumb":{"@id":"https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/"]}]},{"@type":"BreadcrumbList","@id":"https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ciaovecio64.altervista.org/"},{"@type":"ListItem","position":2,"name":"politica &amp; societ\u00e0","item":"https://ciaovecio64.altervista.org/category/politica-societa/"},{"@type":"ListItem","position":3,"name":"SARDEGNA : l&#8217;Italia che brucia"}]},{"@type":"Article","@id":"https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/#article","isPartOf":{"@id":"https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/#webpage"},"author":{"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67"},"headline":"SARDEGNA : l&#8217;Italia che brucia","datePublished":"2021-07-31T08:20:02+00:00","dateModified":"2021-07-31T08:25:41+00:00","mainEntityOfPage":{"@id":"https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/#webpage"},"wordCount":327,"commentCount":0,"publisher":{"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67"},"image":{"@id":"https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/#primaryimage"},"thumbnailUrl":"https://ciaovecio64.altervista.org/wp-content/uploads/2021/07/mondo1mondilumondoblog.jpg","keywords":["ambiente","incendi"],"articleSection":["politica &amp; societ\u00e0"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67","name":"panozzo enrico omar","image":{"@type":"ImageObject","@id":"https://ciaovecio64.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://ciaovecio64.altervista.org/wp-content/uploads/2021/06/enrico.jpg","contentUrl":"https://ciaovecio64.altervista.org/wp-content/uploads/2021/06/enrico.jpg","width":150,"height":200,"caption":"panozzo enrico omar"},"logo":{"@id":"https://ciaovecio64.altervista.org/#personlogo"},"sameAs":["https://ciaovecio64.altervista.org/","https://www.facebook.com/mondilumondoblog/","https://www.pinterest.it/mondilumondoblog/","https://twitter.com/mondilumondo"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7860104,"siteId":559042,"localConsentDomain":"ciaovecio64.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={onReady: function(consent) {if(consent)return;var style = document.createElement("style");style.textContent = "#iubenda-cs-banner{top: auto !important;right: auto !important;bottom: 0 !important;left: 0 !important;width: 100% !important;height: 100% !important;visibility: visible !important;opacity: 1 !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-content{padding: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: #1C1C1C !important;color: #CCC !important;}@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;line-height: 1.3 !important;min-height: calc( 1.3em * 2 + 16px ) !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){@media (min-height: 400px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 400px !important;}}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}";document.body.appendChild(style);},};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.31.1.js"></script><link rel="alternate" type="application/rss+xml" title="! MONDILUMONDO ! BLOG &raquo; SARDEGNA : l&#8217;Italia che brucia Feed dei commenti" href="https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/feed/" />
<link id="av-dist-url" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/ciaovecio64.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/ciaovecio64.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/ciaovecio64.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1624442221\",\"\\\/\\\/ciaovecio64.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1627291909\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1624442221"></script><script type="module" async src="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1627291909"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1589381972"/><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1604939590"/><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1626178501"/><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1611581911"/><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.av-webpush,.av-webpush *{box-sizing:border-box}.av-webpush{padding:15px 20px;background-color:rgba(0,0,0,.04);border:1px solid rgba(0,0,0,.08);margin:15px 0}.av-webpush,.av-webpush .av-webpush-content{display:flex;flex-flow:row wrap;align-items:center;justify-content:flex-start}.av-webpush .av-webpush-content{height:100%}.av-webpush .av-webpush-thumb{width:60px;margin:0 15px 15px 25px;border-radius:10px;overflow:hidden}.av-webpush .av-webpush-thumb img{display:block;max-width:100%;height:auto;border:0;margin:0;padding:0}.av-webpush .av-webpush-title{color:#000;font-size:18px;font-weight:700;line-height:1.5;flex:1 0 0;margin:0 0 16px}.av-webpush .av-webpush-cta,.av-webpush .av-webpush-text{width:100%;text-align:center}.av-webpush .av-webpush-text{margin:0 0 16px;font-size:16px;color:#000;line-height:1.65}.av-webpush .av-webpush-cta .av-webpush-button{display:inline-block;padding:4px 24px;height:36px;line-height:28px;font-size:16px;font-weight:700;letter-spacing:.5px;text-align:center;border-radius:2px;background-color:#2196f3;color:#fff;text-decoration:none;border:0;cursor:pointer;box-sizing:border-box}.av-webpush .av-webpush-cta .av-webpush-button:hover{box-shadow:0 4px 20px rgba(0,0,0,.1)}@media (min-width:361px){.av-webpush .av-webpush-thumb{margin:0 15px 15px 30px}}@media (min-width:410px){.av-webpush .av-webpush-thumb{margin:0 16px 16px 0}}@media (min-width:480px){.av-webpush-wide .av-webpush-cta,.av-webpush-wide .av-webpush-text{text-align:left}}@media (min-width:768px){.av-webpush.av-webpush-wide{margin:20px 0}.av-webpush.av-webpush-wide .av-webpush-content{display:block;flex:1 0 0}.av-webpush.av-webpush-wide .av-webpush-cta{width:auto;margin-left:16px}.av-webpush.av-webpush-wide .av-webpush-title{margin-bottom:0}.av-webpush.av-webpush-wide .av-webpush-thumb{margin:5px 15px 0 0;float:left}.av-webpush.av-webpush-wide .av-webpush-text{margin-bottom:0}}
/*# sourceMappingURL=push-notifications.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/push-notifications.min.css?1621241595*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1624364412*/</style><style>.av-adv-sidebar-slot-container{margin-bottom:30px}
/*# sourceMappingURL=sidebar.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot/banners/sidebar.min.css?1620202155*/</style><style>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</style><style>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</style><style>.av-site-header{position:relative;width:100%;padding:0;margin:0 auto 10px;box-sizing:border-box}.av-site-header .header-container{display:flex;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%;box-sizing:border-box}.av-site-header .social-icons{display:none}.header-logo{text-align:center;padding:0;flex:1;max-width:calc(100% - 80px);box-sizing:border-box}.site-title{margin:auto;padding:0}.site-title a{display:inline-block;max-width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;vertical-align:middle;padding:0 .25rem;box-sizing:border-box}.site-description{display:none}.site-logo,.site-logo-mobile{margin:auto;line-height:1}.site-logo-mobile img,.site-logo img{display:inline-block;max-width:100%;height:auto;margin:auto}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{width:40px;height:40px;border:0;margin:0}.main-navigation ul{display:none}.menu-toggle{position:relative;width:40px;height:40px;padding:0;margin:0;display:inline-block;border:0;outline:0;background-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;line-height:1;cursor:pointer}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;top:50%;left:10px}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{width:20px;height:2px;position:absolute}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{position:relative;display:inline-block;width:40px;height:40px}.search-toggle .av-svg-icon-search{padding:8px;opacity:1;transition:opacity .2s ease-in-out;cursor:pointer;color:#fff;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{display:block;padding:0;position:absolute;top:48px;right:0;width:240px;z-index:999;box-sizing:border-box;transition:opacity,visibility;transition-duration:.4s;opacity:0;visibility:hidden}.header-search:not([hidden]){opacity:1;visibility:visible}.header-search:not([hidden]) [autofocus]{visibility:visible}.header-search .search-form-content{background:#fff;box-shadow:0 3px 12px rgba(0,0,0,.1);display:flex;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:4px;max-width:100%;border:0;box-sizing:border-box}.header-search .search-form{padding:0}.header-search .search-form input[type=search]{font-size:1rem;border:0;border-radius:0}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#006090;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/header.min.css?1627914271*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#2a2a2a;color:var(--site-title-color)}.site-description{color:#2a2a2a;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/typography-desktop.min.css?1588844450*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{padding:15px 0;overflow:inherit}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{width:220px;height:165px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{position:relative;display:block;padding:0 0 0 30px;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1060px;margin:30px auto}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{width:360px;padding-left:40px}.list-container .list-medium-thumb .img-cont{width:260px;height:195px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/general-desktop.min.css?1588844450*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{flex-flow:row nowrap;justify-content:space-between;align-items:flex-start}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{padding-right:10px;margin:0;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{width:auto;margin:0 20px 0 0}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{width:50px;height:50px;float:inherit;margin-right:inherit;position:absolute;top:0;right:calc(100% + 20px)}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-top:1px solid rgba(0,0,0,.08);border-bottom:1px solid rgba(0,0,0,.08);padding-top:20px;padding-bottom:20px}.post-navigation .nav-next{border-left:1px solid rgba(0,0,0,.08)}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{padding-left:20px;padding-right:20px;margin:auto}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{padding-top:0;padding-bottom:0;margin:30px auto}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1588844450*/</style><link rel="stylesheet" media="print" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1599051405"/><!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.18.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-97474518-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-97474518-1', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://ciaovecio64.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' media='all' />
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/ciaovecio64.altervista.org","hash_tracking":"false"};
</script>
<script src='https://ciaovecio64.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script src='https://ciaovecio64.altervista.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://ciaovecio64.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ciaovecio64.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="https://ciaovecio64.altervista.org/wp-json/wp/v2/posts/6294" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ciaovecio64.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ciaovecio64.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://ciaovecio64.altervista.org/?p=6294' />
<link rel="alternate" type="application/json+oembed" href="https://ciaovecio64.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciaovecio64.altervista.org%2Fsardegna-litalia-che-brucia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ciaovecio64.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciaovecio64.altervista.org%2Fsardegna-litalia-che-brucia%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>
        <style id="custom-background-css">
body.custom-background { background-color: #004054; background-image: url("https://ciaovecio64.altervista.org/wp-content/uploads/2017/12/colori_freddi_tavolozza.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/amp/"><link rel="icon" href="https://ciaovecio64.altervista.org/wp-content/uploads/2020/10/cropped-cropped-cropped-R-4018676-1352539288-4929.jpeg-Copia-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://ciaovecio64.altervista.org/wp-content/uploads/2020/10/cropped-cropped-cropped-R-4018676-1352539288-4929.jpeg-Copia-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ciaovecio64.altervista.org/wp-content/uploads/2020/10/cropped-cropped-cropped-R-4018676-1352539288-4929.jpeg-Copia-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://ciaovecio64.altervista.org/wp-content/uploads/2020/10/cropped-cropped-cropped-R-4018676-1352539288-4929.jpeg-Copia-2-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-6294 single-format-standard custom-background wp-custom-logo wp-embed-responsive av-theme-av-seamless-keith av-site-cards av-sidebar-right" id="av-body"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			<div class="header-logo"><div class="site-logo"><a href="https://ciaovecio64.altervista.org/" class="custom-logo-link" rel="home"><img width="1199" height="985" src="https://ciaovecio64.altervista.org/wp-content/uploads/2020/10/cropped-cropped-cropped-cropped-R-4018676-1352539288-4929.jpeg-Copia-2-1.jpg" class="custom-logo" alt="! MONDILUMONDO ! BLOG" srcset="https://ciaovecio64.altervista.org/wp-content/uploads/2020/10/cropped-cropped-cropped-cropped-R-4018676-1352539288-4929.jpeg-Copia-2-1.jpg 1199w, https://ciaovecio64.altervista.org/wp-content/uploads/2020/10/cropped-cropped-cropped-cropped-R-4018676-1352539288-4929.jpeg-Copia-2-1-320x263.jpg 320w, https://ciaovecio64.altervista.org/wp-content/uploads/2020/10/cropped-cropped-cropped-cropped-R-4018676-1352539288-4929.jpeg-Copia-2-1-730x600.jpg 730w" sizes="(max-width: 1199px) 100vw, 1199px" /></a></div><p class="site-description"><span>&quot;il mondo è come lo fai&quot;</span></p></div>
			
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-navigazione" class="main-menu"><li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-682"><a href="https://ciaovecio64.altervista.org/category/politica-societa/">politica &#038; società</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="https://ciaovecio64.altervista.org/category/la-musica-di-mondilumondo/">la musica di !mondilumondo&#8221;</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710"><a href="https://ciaovecio64.altervista.org/category/sport-in/">sport &#8220;in&#8221;</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711"><a href="https://ciaovecio64.altervista.org/category/sport-out/">sport &#8220;out&#8221;</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739"><a href="https://ciaovecio64.altervista.org/category/un-bel-film/">un bel film?</a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleVisibility,search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search" hidden>
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="https://ciaovecio64.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   autofocus			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header loading">
			<div class="banner-wrapper"><script>!function(){var av_size = '728X90';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-6294" class="post-6294 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-societa tag-ambiente tag-incendi">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">SARDEGNA : l&#8217;Italia che brucia</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://ciaovecio64.altervista.org/sardegna-litalia-che-brucia/" rel="bookmark"><time class="entry-date published" datetime="2021-07-31T10:20:02+02:00">31/07/2021</time><time class="updated" datetime="2021-07-31T10:25:41+02:00">31/07/2021</time></a></span>							</div>
		</header>
				<div class="entry-content">
			<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-share-label"><span>Condividi su</span></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=SARDEGNA+%3A+l%27Italia+che+brucia&amp;url=https%3A%2F%2Fciaovecio64.altervista.org%2Fsardegna-litalia-che-brucia%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fciaovecio64.altervista.org%2Fsardegna-litalia-che-brucia%2F&amp;description=SARDEGNA+%3A+l%27Italia+che+brucia&amp;media=https%3A%2F%2Fciaovecio64.altervista.org%2Fwp-content%2Fuploads%2F2021%2F07%2Fmondo1mondilumondoblog.jpg&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fciaovecio64.altervista.org%2Fsardegna-litalia-che-brucia%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
</div>
<div class="wp-block-image is-style-rounded"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.mondoallarovescia.com/wp-content/uploads/2012/04/Italia-brucia.jpg" alt="" width="357" height="357"/><figcaption>L&#8217;Italia che brucia</figcaption></figure></div>



<div class="wp-block-image is-style-rounded"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://2.bp.blogspot.com/-gbSokYcve4c/UgKhrNsrMrI/AAAAAAAAJeY/WNpv449hHcY/s1600/6.jpg" alt="" width="209" height="139"/></figure></div>



<p class="has-drop-cap has-small-font-size">Siamo nel 2021 e dobbiamo ancora assistere ad incendi devastanti, come quello innescato in Sardegna, che ha distrutto ben 20 mila ettari di terreno nella provincia di Oristano. Sono 1000 le persone  che al momento hanno dovuto abbandonare le loro case. Un disastro ecologico enorme che ci mette difronte ad una realtà ambientale che non dobbiamo più trascurare. </p>



<p class="has-drop-cap has-small-font-size">Un paese che brucia. Secondo le stime di Green Peace :&nbsp;<strong>Dal 2000 al 2017 le aree interessate da incendi sono state 8.500.000 ettari, circa 3,5 volte la superficie della Sardegna. La perdita di vite umane è stata di 611 persone.</strong> In Italia, la superficie forestale è in espansione dal secondo dopoguerra, attualmente boschi e foreste coprono 10,9 milioni di ettari, equivalenti a circa il 36% della superficie nazionale totale. Un territorio fondamentale che è però sempre più minacciato dagli incendi boschivi.</p>



<p class="has-drop-cap has-small-font-size">Cambiamenti climatici. Uno dei fattori principali del rischio incendi sono i cambiamenti climatici causati dal nostro estremo stile di vita. </p>



<p class="has-drop-cap">La regione mediterranea è particolarmente sensibile ai cambiamenti climatici e al verificarsi di fenomeni meteorologici estremi come ondate di calore, siccità, gelate precoci e tardive, tempeste. Si<br>crea così un circolo vizioso: l’aumento delle temperature e la diminuzione delle precipitazioni aggrava l’impatto dei lunghi periodi di siccità sulle foreste mediterranee, mettendone a rischio funzionalità e salute, diminuendone la capacità di fornire servizi ecosistemici, ed esponendole ulteriormente<br>a tempeste, siccità ed incendi sempre più frequenti.<br></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Allarme incendi in mezzo mondo. Colpa dei cambiamenti climatici" width="780" height="439" src="https://www.youtube.com/embed/5sHzTDiVINQ?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</div></figure>



<div class="wp-block-image is-style-rounded"><figure class="alignright size-large is-resized"><img loading="lazy" src="data:image/jpeg;base64,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" alt="" width="128" height="179"/><figcaption>Marianna Madia</figcaption></figure></div>



<p class="has-drop-cap has-small-font-size">Ma non solo. L&#8217;abbandono dell&#8217;uomo delle attività pastorali, a favore delle grandi aziende industriali per motivi economici, ha ridotto drasticamente quella manutenzione di boschi e aree coltivate a ridosso delle aree urbane. Poi mettiamoci anche i tagli economici della politica alla prevenzione ambientale, come la soppressione  del corpo forestale (legge Madia 2016), e il gioco è fatto.<a href="https://www.ilfattoquotidiano.it/2016/07/29/corpo-forestale-dello-stato-ufficiale-il-passaggio-ai-carabinieri-migliaia-di-ricorsi-contro-la-militarizzazione/2942428/">https://www.ilfattoquotidiano.it/2016/07/29/</a></p>



<p class="has-drop-cap has-small-font-size">L&#8217;Italia che brucia. Ci si chiede sempre difronte a questi disastri se c&#8217;è la mano dell&#8217;uomo (doloso). C&#8217;è sempre comunque, perchè anche cambiamenti climatici sono opera dell&#8217;essere umano. Perciò siamo noi la causa di tutto&#8230;</p>
<iframe width="340" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmondilumondoblog%2F&amp;tabs=&amp;hide_cover=1&amp;show_faces=1&amp;small_header=0&amp;width=340&amp;height=214" class="_iub_cs_activate"></iframe>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://ciaovecio64.altervista.org/category/politica-societa/" rel="category tag">politica &amp; società</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://ciaovecio64.altervista.org/tag/ambiente/" rel="tag">ambiente</a> , <a href="https://ciaovecio64.altervista.org/tag/incendi/" rel="tag">incendi</a></div>		</footer><!-- .entry-footer -->

							
	</div>
</article>

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ciaovecio64.altervista.org/fornero-il-ritorno-di-belfagor/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">FORNERO: il ritorno di Belfagor</span></a></div></div>
	</nav>
<section class="show-comments-area">

	<p class="show-comments">
		<button class="button" on="tap:comments-6294.toggle">
			<span class="show-more">
				<span>Mostra Commenti</span>
				<span class="av-svg-icon av-svg-icon-plus"></span>
			</span>
			<span class="show-less">
				<span>Nascondi Commenti</span>
				<span class="av-svg-icon av-svg-icon-minus"></span>
			</span>
		</button>
	</p>
	<div id="comments-6294" class="comments-area">
		<div class="comments-container">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sardegna-litalia-che-brucia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://ciaovecio64.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<av-captcha style="width:304px;height:78px"></av-captcha><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='6294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dcdb5c786c" /></p><input type="hidden" id="ak_js" name="ak_js" value="108"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		</div>
	</div>
</section>
	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">
		<div class="av-adv-sidebar-slot-container"><av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;300X250&quot;}" style="min-height: 250px"></av-adv-slot></div><div class="av-webpush" style="display: none;"><div class="av-webpush-content"><div class="av-webpush-thumb"><img src="https://ciaovecio64.altervista.org/wp-content/uploads/2020/10/cropped-cropped-cropped-R-4018676-1352539288-4929.jpeg-Copia-2.jpg"></div><div class="av-webpush-title">Vuoi abilitare le notifiche?</div><div class="av-webpush-text">se vuoi ricevere delle notifiche </div></div><div class="av-webpush-cta"><div class="av-webpush-button" id="enable_push_notification">Attiva</div></div></div>		<div id="av_profile_widget-2" class="widget widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
		<img src="https://ciaovecio64.altervista.org/wp-content/uploads/2017/02/004-150x200.jpg" class="avatar avatar-100 photo" width="100" height="100" />		</span>
		<h4>!mondilumondo! blog</h4>
		<p>Un benvenuto a tutti i visitatori mi chiamo Enrico Omar Panozzo e questo è il mio blog. il nome mi è stato ispirato da un'esclamazione goliardica nel film l'armata Brancaleone di Monicelli. qui troverete il mio pensiero..buona condivisione!</p>
	</div>
</div>
<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>prenota la tua vacanza! book your holiday!</span></h3><div class="textwidget custom-html-widget"><ins class="bookingaff" data-aid="1248153" data-target_aid="1190314" data-prod="nsb" data-width="250" data-height="250">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1190314">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script> </div></div><div id="text-28" class="widget widget_text"><h3 class="widget-title"><span>Notizie ultima ora</span></h3>			<div class="textwidget"><p><iframe src="https://it.euronews.com/embed/timeline" scrolling="no" style="border:none; min-height:425px; width:100%; height:100%;"></iframe></p>
</div>
		</div><div id="av_facebook_fanbox_widget-3" class="widget AV_Facebook_Fanbox_Widget">
<h3 class="widget-title"><span>Segui!mondilumondo! blog</span></h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmondilumondoblog%2F%3Fref%3Dbookmarks&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=300&amp;height=214" class="_iub_cs_activate"></iframe></div></div>
<div id="av_twitter_widget-3" class="widget AV_Twitter_Widget">
<h3 class="widget-title"><span>Segui! MONDILUMONDO ! BLOG</span></h3>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/https://twitter.com/mondilumondo" data-theme="light" height="400">Tweet di @https://twitter.com/mondilumondo</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></div>
	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

							<aside class="av-elem widget-area">
					<div class="av-elem"><div id="text-33" class="widget widget_text"><h3 class="widget-title"><span>condividi sui social</span></h3>			<div class="textwidget"><p><a title="Segnala a Zazoom - Blog Directory - Aggregatore Feed" href="https://www.zazoom.it/zoom/utente.asp?ut=1703" target="_blank" rel="noopener"><img style="border: 0px; cursor: pointer;" title="Segnala a Zazoom - Blog Directory" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" width="25" /></a></p>
<p><a title="BlogNews: Il meglio dai blog italiani" href="https://www.blog-news.it/"><img src="https://www.blog-news.it/images/gadget/banner1_blognews.png" alt="BlogNews" border="0" /></a></p>
<p><a href="https://www.agoravox.it/?auteur9601"><img src="https://www.agoravox.it/squelettes/images/icone_redacteur3.gif" /></a></p>
<p><a href="http://news.webshake.it"><img src="https://webshake.it/img/antipixel.png" border="0" alt="WebShake – news" rel="follow" /> </a></p>
<p><script src="https://fai.informazione.it/js/post.js" type="text/javascript">
</script></p>
</div>
		</div></div><div class="av-elem"><div id="text-32" class="widget widget_text"><h3 class="widget-title"><span>acquista su Amazon Buy on Amazon</span></h3>			<div class="textwidget"><p><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=217279264036-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS1=1&amp;asins=B08S21PNS2&amp;linkId=2f196b312a0df44013963a651625f4db&amp;bc1=FFFFFF&amp;lt1=_top&amp;fc1=333333&amp;lc1=0066C0&amp;bg1=FFFFFF&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=217279264036-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS1=1&amp;asins=B005VEAJK6&amp;linkId=ef251434f554fae6c7bae3e97a3b645e&amp;bc1=FFFFFF&amp;lt1=_top&amp;fc1=333333&amp;lc1=0066C0&amp;bg1=FFFFFF&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
</div>
		</div></div><div class="av-elem"><div id="text-23" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript" src="//rf.revolvermaps.com/0/0/1.js?i=5cwfixe6hdh&amp;s=220&amp;m=0&amp;v=true&amp;r=false&amp;b=000000&amp;n=false&amp;c=ff0000" async="async"></script></p>
</div>
		</div></div><div class="av-elem"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>privacy</span></h3>			<div class="textwidget"><p>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n°62 del 07/03/2001.l'autore non è responsabile per quanto pubblicato dai lettori nei commenti ad ogni post.verranno cancellati i commenti ritenuti offensivi o lesivi dell'immagine o dell'onorabilità di terzi.Alcuni testi o immagini inserite in questo blog sono tratte da internet, e pertanto,considerate di dominio pubblico,qualora la loro pubblicazione violasse diritti d'autore, vogliate comunicarlo via email,Saranno immediatamente rimossi,L'autore del blog non è responsabile dei siti collegati tramite link né del loro contenuto che è soggetto a variazioni nel tempo.</p>
</div>
		</div></div><div class="av-elem"><div id="text-31" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript"> var av_nl_lang = 'it'; </script><br />
<script type="text/javascript" src="https://tl.altervista.org/js/newsletter.js"></script></p>
<p>&nbsp;</p>
</div>
		</div></div>				</aside>
			
		</div>
	</div>
</footer>

	</div>
	<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1589381972"/><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1604939590"/><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1626178501"/><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1611581911"/><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1623933542"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"ciaovecio64","platform":"altervista"}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-push_notifications_data" type="application/json">{"ajax_url":"https:\/\/np.altervista.org\/","account":"ciaovecio64","platform":"altervista","headers":{},"cookie_path":"\/","display_mode":"inline","service_worker_url":"https:\/\/ciaovecio64.altervista.org\/?av-service-worker=1621241595","translations":{"close":"Chiudi","deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"}}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: av-seamless-keith","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"auto","advGroup":"AllSilver","advTag":null,"wpVersion":"5.7.2","phpVersion":"7.3.25"}</script><script src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<script src='https://ciaovecio64.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script defer src='https://ciaovecio64.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<p class="av-credit-link seamless-credits"><a href="https://blog.altervista.org/it/temi-grafici-seamless-il-vestito-perfetto-per-il-tuo-blog/" target="_blank" rel="nofollow">Tema Seamless</a> <span>Altervista Keith</span>, sviluppato da Altervista</p><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://ciaovecio64.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/7860104" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-682"><a href="https://ciaovecio64.altervista.org/category/politica-societa/">politica &#038; società</a></li>
<li id="av-mobile-menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="https://ciaovecio64.altervista.org/category/la-musica-di-mondilumondo/">la musica di !mondilumondo&#8221;</a></li>
<li id="av-mobile-menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710"><a href="https://ciaovecio64.altervista.org/category/sport-in/">sport &#8220;in&#8221;</a></li>
<li id="av-mobile-menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711"><a href="https://ciaovecio64.altervista.org/category/sport-out/">sport &#8220;out&#8221;</a></li>
<li id="av-mobile-menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739"><a href="https://ciaovecio64.altervista.org/category/un-bel-film/">un bel film?</a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
