<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//ciaovecio64.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1601991886"></script><script async src="//ciaovecio64.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><link href="https://fonts.googleapis.com/css?family=Caesar+Dressing%3A400%2C400i%2C700%7CGloria+Hallelujah%3A400%2C400i%2C700%7CBitter%3A400%2C400i%2C700&display=fallback" rel="stylesheet"><style>:root{--site-title-font:"Caesar Dressing", cursive;--title-font:"Gloria Hallelujah", cursive;--text-font:"Bitter", serif;--primary-color:#f90000;--site-title-color:#f40041;--site-tagline-color:#dd1818;--primary-color-link:#c60000;--primary-color-dark:#c60000;--primary-color-very-dark:#930000;--primary-color-light:#fff5f5;--border-color-1:#00dcff;--border-color-2:#0fdfff;--logo-size:20%;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vasco Rossi : 70 volte &quot;Blasco&quot; - ! HOMOSACCENS ! BLOG</title>
	<meta name="description" content="Vasco Rossi : 70 volte &quot;Blasco&quot; - ! HOMOSACCENS ! BLOG" />
	<link rel="canonical" href="https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vasco Rossi : 70 volte &quot;Blasco&quot; - ! HOMOSACCENS ! BLOG" />
	<meta property="og:description" content="Vasco Rossi : 70 volte &quot;Blasco&quot; - ! HOMOSACCENS ! BLOG" />
	<meta property="og:url" content="https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/" />
	<meta property="og:site_name" content="! HOMOSACCENS ! BLOG" />
	<meta property="article:publisher" content="https://www.facebook.com/mondilumondoblog/" />
	<meta property="article:author" content="https://www.facebook.com/mondilumondoblog/" />
	<meta property="article:published_time" content="2022-02-10T11:35:34+00:00" />
	<meta property="og:image" content="https://ciaovecio64.altervista.org/wp-content/uploads/2022/02/vasco-rossi-compleanno-1200homosaccens.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@homosaccens" />
	<meta name="twitter:site" content="@homosaccens" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="panozzo enrico omar" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ciaovecio64.altervista.org/#website","url":"https://ciaovecio64.altervista.org/","name":"! HOMOSACCENS ! BLOG","description":"&quot;tuttologia d&#039;autore&quot;","publisher":{"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ciaovecio64.altervista.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/#primaryimage","inLanguage":"it-IT","url":"https://ciaovecio64.altervista.org/wp-content/uploads/2022/02/vasco-rossi-compleanno-1200homosaccens.jpg","contentUrl":"https://ciaovecio64.altervista.org/wp-content/uploads/2022/02/vasco-rossi-compleanno-1200homosaccens.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/#webpage","url":"https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/","name":"Vasco Rossi : 70 volte \"Blasco\" - ! HOMOSACCENS ! BLOG","isPartOf":{"@id":"https://ciaovecio64.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/#primaryimage"},"datePublished":"2022-02-10T11:35:34+00:00","dateModified":"2022-02-10T11:35:34+00:00","description":"Vasco Rossi : 70 volte \"Blasco\" - ! HOMOSACCENS ! BLOG","breadcrumb":{"@id":"https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/"]}]},{"@type":"BreadcrumbList","@id":"https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ciaovecio64.altervista.org/"},{"@type":"ListItem","position":2,"name":"Musica","item":"https://ciaovecio64.altervista.org/category/musica/"},{"@type":"ListItem","position":3,"name":"Vasco Rossi : 70 volte &#8220;Blasco&#8221;"}]},{"@type":"Article","@id":"https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/#article","isPartOf":{"@id":"https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/#webpage"},"author":{"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67"},"headline":"Vasco Rossi : 70 volte &#8220;Blasco&#8221;","datePublished":"2022-02-10T11:35:34+00:00","dateModified":"2022-02-10T11:35:34+00:00","mainEntityOfPage":{"@id":"https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/#webpage"},"wordCount":587,"commentCount":0,"publisher":{"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67"},"image":{"@id":"https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/#primaryimage"},"thumbnailUrl":"https://ciaovecio64.altervista.org/wp-content/uploads/2022/02/vasco-rossi-compleanno-1200homosaccens.jpg","keywords":["Vasco Rossi"],"articleSection":["Musica"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ciaovecio64.altervista.org/#/schema/person/d940b54058dd2da148da63d32c529f67","name":"panozzo enrico omar","image":{"@type":"ImageObject","@id":"https://ciaovecio64.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://ciaovecio64.altervista.org/wp-content/uploads/2021/06/enrico.jpg","contentUrl":"https://ciaovecio64.altervista.org/wp-content/uploads/2021/06/enrico.jpg","width":150,"height":200,"caption":"panozzo enrico omar"},"logo":{"@id":"https://ciaovecio64.altervista.org/#personlogo"},"sameAs":["https://ciaovecio64.altervista.org/","https://www.facebook.com/mondilumondoblog/","https://www.pinterest.it/homosaccensblog/_saved/","https://twitter.com/homosaccens"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7860104,"siteId":559042,"localConsentDomain":"ciaovecio64.altervista.org","localConsentPath":"\/","lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"banner":{"position":"top","slideDown":false,"html":"<div class=\"iubenda-cs-container\"><div class=\"iubenda-cs-content\"><div class=\"iubenda-cs-rationale\"><div class=\"iubenda-cs-counter\"><\/div><div class=\"iubenda-banner-content iubenda-custom-content\" role=\"document\" tabindex=\"0\"><p id=\"iubenda-cs-title\">Informativa sull'utilizzo dei cookie del browser<\/p>%{banner_content}<p class=\"iub-p\">Puoi continuare la navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici cliccando sulla \u201cX\u201d.<\/p><\/div><div class=\"iubenda-cs-opt-group\"><div class=\"iubenda-cs-opt-group-custom\"><button class=\"iubenda-cs-customize-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Opzioni cookie<\/button><\/div><div class=\"iubenda-cs-opt-group-consent\"><button class=\"iubenda-cs-accept-btn iubenda-cs-btn-primary\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Accetta e chiudi<\/button><\/div><\/div><button type=\"button\" class=\"iubenda-cs-reject-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">X<\/button><\/div><\/div><\/div>","acceptButtonDisplay":true,"rejectButtonDisplay":true}},_iub.invTcfC=Math.max(Date.now()-33652800000,1610875543000);_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.35.3.js"></script><link rel="alternate" type="application/rss+xml" title="! HOMOSACCENS ! BLOG &raquo; Vasco Rossi : 70 volte &#8220;Blasco&#8221; Feed dei commenti" href="https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/feed/" />
<link id="av-dist-url" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/ciaovecio64.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/ciaovecio64.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/ciaovecio64.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1644327959\",\"\\\/\\\/ciaovecio64.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1637764860\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1644327959"></script><script type="module" async src="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1631526893"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1631526893"/><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1631526893"/><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1639573757"/><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1631526893"/><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="preload" as="style" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>#iubenda-cs-banner:not(#_){bottom:0!important;height:100%!important;left:0!important;opacity:1!important;right:auto!important;top:auto!important;visibility:visible!important;width:100%!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-content{padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-content{background:#f3f3f3!important;box-shadow:0 0 20px 0 #000!important;color:#000!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{min-height:3em!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn{background:#fff!important;border:1px solid #ccc!important;border-radius:3px!important;color:currentColor!important;font-size:15px!important;opacity:1!important;text-decoration:underline!important;text-transform:uppercase!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn:hover,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn:hover{background-color:#eee!important;border-color:#666!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn{background-clip:content-box!important;background-color:#eee7!important;border:5px solid #0000!important;border-radius:100%!important;cursor:pointer;font-size:15px!important;font-weight:700!important;height:48px!important;line-height:0!important;position:absolute!important;right:0!important;text-align:center!important;text-decoration:underline!important;top:0!important;width:48px!important;z-index:2!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn:hover{background-color:#dddc!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group>div{margin:0!important}@media (min-width:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{line-height:1.3!important;min-height:calc(2.6em + 16px)!important;width:16em!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-width:1300px!important;width:auto!important}@media (min-width:980px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{margin:1.5em 0!important}}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group{gap:50px!important;justify-content:space-evenly!important}@media (min-height:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{font-size:18px!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{font-size:15px!important;margin:0 auto!important;padding:2em!important}}}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{order:-1!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-counter{flex:0 0 auto}#iubenda-cs-banner:not(#_).iubenda-cs-top #iubenda-cs-title+#iubenda-cs-title{display:none!important}@media (max-width:639px){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{font-size:13px!important;font-size:clamp(13px,3px + 1vh + 1vw,14px)!important;line-height:1.3!important;margin:0!important;-webkit-mask-image:none!important;mask-image:none!important;padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-height:100vh!important;padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(4px,1vh - 34px + 10vw,16px)!important}@supports (padding:min(0px)){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-right),4px),1vh - 34px + 10vw,16px) clamp(max(env(safe-area-inset-bottom),4px),2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-left),4px),1vh - 34px + 10vw,16px)!important}}#iubenda-cs-banner:not(#_) #iubenda-cs-title{margin:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iub-p{-webkit-hyphens:auto!important;hyphens:auto!important;letter-spacing:-.2px!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{margin:0!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group>*>button{margin:1em 0 0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-banner-content:before{content:""!important;float:right!important;height:32px!important;width:32px!important}}.amp-consent-bottom-sheet #iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{height:100vh!important}
/*# sourceMappingURL=iubenda-banner.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/privacy/iubenda-banner.min.css?1641911764*/</style><style>.av-webpush,.av-webpush *{box-sizing:border-box}.av-webpush{background-color:#0000000a;border:1px solid #00000014;margin:15px 0;padding:15px 20px}.av-webpush,.av-webpush .av-webpush-content{align-items:center;display:flex;flex-flow:row wrap;justify-content:flex-start}.av-webpush .av-webpush-content{height:100%}.av-webpush .av-webpush-thumb{border-radius:10px;margin:0 15px 15px 25px;overflow:hidden;width:60px}.av-webpush .av-webpush-thumb img{border:0;display:block;height:auto;margin:0;max-width:100%;padding:0}.av-webpush .av-webpush-title{color:#000;flex:1 0 0;font-size:18px;font-weight:700;line-height:1.5;margin:0 0 16px}.av-webpush .av-webpush-cta,.av-webpush .av-webpush-text{text-align:center;width:100%}.av-webpush .av-webpush-text{color:#000;font-size:16px;line-height:1.65;margin:0 0 16px}.av-webpush .av-webpush-cta .av-webpush-button{background-color:#2196f3;border:0;border-radius:2px;box-sizing:border-box;color:#fff;cursor:pointer;display:inline-block;font-size:16px;font-weight:700;height:36px;letter-spacing:.5px;line-height:28px;padding:4px 24px;text-align:center;text-decoration:none}.av-webpush .av-webpush-cta .av-webpush-button:hover{box-shadow:0 4px 20px #0000001a}@media (min-width:361px){.av-webpush .av-webpush-thumb{margin:0 15px 15px 30px}}@media (min-width:410px){.av-webpush .av-webpush-thumb{margin:0 16px 16px 0}}@media (min-width:480px){.av-webpush-wide .av-webpush-cta,.av-webpush-wide .av-webpush-text{text-align:left}}@media (min-width:768px){.av-webpush.av-webpush-wide{margin:20px 0}.av-webpush.av-webpush-wide .av-webpush-content{display:block;flex:1 0 0}.av-webpush.av-webpush-wide .av-webpush-cta{margin-left:16px;width:auto}.av-webpush.av-webpush-wide .av-webpush-title{margin-bottom:0}.av-webpush.av-webpush-wide .av-webpush-thumb{float:left;margin:5px 15px 0 0}.av-webpush.av-webpush-wide .av-webpush-text{margin-bottom:0}}
/*# sourceMappingURL=push-notifications.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/push-notifications.min.css?1638353011*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style><style>.av-adv-sidebar-slot-container{margin-bottom:30px}
/*# sourceMappingURL=sidebar.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot/banners/sidebar.min.css?1620202155*/</style><style>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</style><style>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</style><style>.av-site-header{box-sizing:border-box;margin:0 auto 10px;padding:0;position:relative;width:100%}.av-site-header .header-container{align-items:center;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%}.av-site-header .social-icons{display:none}.header-logo{box-sizing:border-box;flex:1;max-width:calc(100% - 80px);padding:0;text-align:center}.site-title{margin:auto;padding:0}.site-title a{box-sizing:border-box;display:inline-block;max-width:100%;overflow:hidden;padding:0 .25rem;text-overflow:ellipsis;vertical-align:middle;white-space:nowrap}.site-description{display:none}.site-logo,.site-logo-mobile{line-height:1;margin:auto}.site-logo-mobile img,.site-logo img{display:inline-block;height:auto;margin:auto;max-width:100%}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{border:0;height:40px;margin:0;width:40px}.main-navigation ul{display:none}.menu-toggle{background-color:initial;border:0;cursor:pointer;display:inline-block;height:40px;line-height:1;margin:0;outline:0;padding:0;position:relative;-webkit-user-select:none;user-select:none;width:40px}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;left:10px;top:50%}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{height:2px;position:absolute;width:20px}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{display:inline-block;height:40px;position:relative;width:40px}.search-toggle .av-svg-icon-search{color:#fff;cursor:pointer;opacity:1;padding:8px;transition:opacity .2s ease-in-out;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{box-sizing:border-box;display:block;opacity:0;padding:0;position:absolute;right:0;top:48px;transition:opacity,visibility;transition-duration:.4s;visibility:hidden;width:240px;z-index:999}.header-search:not([hidden]){opacity:1;visibility:visible}.header-search:not([hidden]) [autofocus]{visibility:visible}.header-search .search-form-content{align-items:center;background:#fff;border:0;box-shadow:0 3px 12px #0000001a;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;max-width:100%;padding:4px}.header-search .search-form{padding:0}.header-search .search-form input[type=search]{border:0;border-radius:0;font-size:1rem}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#006090;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/header.min.css?1638353011*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#2a2a2a;color:var(--site-title-color)}.site-description{color:#2a2a2a;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/typography-desktop.min.css?1588844450*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{overflow:inherit;padding:15px 0}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{height:165px;width:220px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{display:block;padding:0 0 0 30px;position:relative;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{margin:30px auto;max-width:1060px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{padding-left:40px;width:360px}.list-container .list-medium-thumb .img-cont{height:195px;width:260px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/general-desktop.min.css?1632132084*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{align-items:flex-start;flex-flow:row nowrap;justify-content:space-between}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{margin:0;padding-right:10px;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{margin:0 20px 0 0;width:auto}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{float:inherit;height:50px;margin-right:inherit;position:absolute;right:calc(100% + 20px);top:0;width:50px}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-bottom:1px solid #00000014;border-top:1px solid #00000014;padding-bottom:20px;padding-top:20px}.post-navigation .nav-next{border-left:1px solid #00000014}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{margin:auto;padding-left:20px;padding-right:20px}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{margin:30px auto;padding-bottom:0;padding-top:0}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1638353011*/</style><link rel="stylesheet" media="print" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1638353011"/>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-97474518-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='av-loader-block-css'  href='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/loader/build/style-index.css?ver=1636989146' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ciaovecio64.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='av-social-icons-css'  href='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' media='all' />
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/ciaovecio64.altervista.org","hash_tracking":"false","ua":"UA-97474518-1","v4_id":""};
</script>
<script src='https://ciaovecio64.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.3' id='monsterinsights-frontend-script-js'></script>
<script src='https://ciaovecio64.altervista.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ciaovecio64.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ciaovecio64.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="https://ciaovecio64.altervista.org/wp-json/wp/v2/posts/6536" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ciaovecio64.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ciaovecio64.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://ciaovecio64.altervista.org/?p=6536' />
<link rel="alternate" type="application/json+oembed" href="https://ciaovecio64.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciaovecio64.altervista.org%2Fvasco-rossi-70-volte-blasco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ciaovecio64.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciaovecio64.altervista.org%2Fvasco-rossi-70-volte-blasco%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>
        <style id="custom-background-css">
body.custom-background { background-color: #006e7f; background-image: url("https://ciaovecio64.altervista.org/wp-content/uploads/2017/12/colori_freddi_tavolozza.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://ciaovecio64.altervista.org/wp-content/uploads/2021/12/cropped-cropped-InkedR-4018676-1352539288-4929.jpeg-Copia-Copia_LI-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://ciaovecio64.altervista.org/wp-content/uploads/2021/12/cropped-cropped-InkedR-4018676-1352539288-4929.jpeg-Copia-Copia_LI-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ciaovecio64.altervista.org/wp-content/uploads/2021/12/cropped-cropped-InkedR-4018676-1352539288-4929.jpeg-Copia-Copia_LI-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://ciaovecio64.altervista.org/wp-content/uploads/2021/12/cropped-cropped-InkedR-4018676-1352539288-4929.jpeg-Copia-Copia_LI-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-6536 single-format-standard custom-background wp-embed-responsive av-theme-av-seamless-keith av-site-cards av-sidebar-right" id="av-body"><div id="av_toolbar_regdiv" style="display:none"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><style>@media screen and (min-width:768px){body.av-toolbar-ready{position:relative;top:40px}:where(body.av-toolbar-ready){display:flow-root}}</style><script>self.av_toolbar_off||self!==top&&"XYZZY2"!==self.name&&!self.av_toolbar_force||(document.body.classList.add("av-toolbar-ready"),document.head.appendChild(document.createElement("script")).src="https://tb.altervista.org/js/s.js")</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			<div class="header-logo"><p class="site-title"><a href="https://ciaovecio64.altervista.org/" rel="home">! HOMOSACCENS ! BLOG</a></p><p class="site-description"><span>&quot;tuttologia d&#039;autore&quot;</span></p></div>
			
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-navigazione" class="main-menu"><li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a href="https://ciaovecio64.altervista.org/category/politica-societa/">politica &amp; società</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710"><a href="https://ciaovecio64.altervista.org/category/sport-in/">sport &#8220;in&#8221;</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711"><a href="https://ciaovecio64.altervista.org/category/sport-out/">sport &#8220;out&#8221;</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-693"><a href="https://ciaovecio64.altervista.org/category/musica/">Musica</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739"><a href="https://ciaovecio64.altervista.org/category/un-bel-film/">Un bel film?</a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleVisibility,search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search" hidden>
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="https://ciaovecio64.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   autofocus			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header loading">
			<div class="banner-wrapper"><script>!function(){var av_size = '728X90';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-6536" class="post-6536 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-vasco-rossi">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Vasco Rossi : 70 volte &#8220;Blasco&#8221;</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://ciaovecio64.altervista.org/vasco-rossi-70-volte-blasco/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-10T12:35:34+01:00">10/02/2022</time></a></span>							</div>
		</header>
				<div class="entry-content">
			<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-share-label"><span>Condividi su</span></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Vasco+Rossi+%3A+70+volte+%22Blasco%22&amp;url=https%3A%2F%2Fciaovecio64.altervista.org%2Fvasco-rossi-70-volte-blasco%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fciaovecio64.altervista.org%2Fvasco-rossi-70-volte-blasco%2F&amp;description=Vasco+Rossi+%3A+70+volte+%22Blasco%22&amp;media=https%3A%2F%2Fciaovecio64.altervista.org%2Fwp-content%2Fuploads%2F2022%2F02%2Fvasco-rossi-compleanno-1200homosaccens.jpg&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fciaovecio64.altervista.org%2Fvasco-rossi-70-volte-blasco%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
</div>
<div class="wp-block-image is-style-rounded"><figure class="aligncenter size-large is-resized"><img src="https://static.sky.it/images/skytg24/it/spettacolo/musica/2021/10/15/vasco-rossi-siamo-qui-testo/vasco-rossi_kika.jpg" alt="" width="457" height="285"/><figcaption>Vasco Rossi</figcaption></figure></div>



<p> I 70&#8217;anni del &#8220;Blasco&#8221; nazionale, si perchè Vasco Rossi nasce il 7 Febbraio del 1952 a Zocca in provincia di Modena. Una vita da rock star  iniziata nel 1977 e che prosegue con grande successo  da  cinque decenni. </p>



<p></p>



<p>Carriera.</p>



<p class="has-drop-cap">Il suo primo singolo è datato 1977 dal titolo &nbsp;<em><a href="https://it.wikipedia.org/wiki/Jenny/Silvia">Jenny/Silvia</a></em> seguito poi dall&#8217;album del 1978 MA COSA VUOI CHE SIA UNA CANZONE. </p>



<p>Nel 1979 pubblica l&#8217;album NON SIAMO MICA GLI AMERICANI, che contiene la canzone ALBACHIARA, che nel 2020 viene votata come la  canzone più amata degli ultimi 45 anni.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Vasco Rossi - Albachiara da 'DiscoRing' 15-04-1979. [HD]" width="780" height="585" src="https://www.youtube.com/embed/xo81IvnkPmA?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</div></figure>



<p></p>



<p class="has-drop-cap">Siamo al 1980 ed esce l&#8217;album COLPA D&#8217;ALFREDO, e il linguaggio del rocker si fa sempre più notare , tanto da beccarsi la censura del brano omonimo per la frase «Ho perso un&#8217;altra occasione buona stasera, è andata a casa con il negro la troia».</p>



<p>Un discreto successo lo comincia ad avere con l&#8217;album del 1981  dal titolo SIAMO SOLO NOI,  che pensate a tuttora viene considerato il suo migliore lavoro e il brano omonimo un inno generazionale.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Vasco Rossi 1984 Siamo solo noi live" width="780" height="585" src="https://www.youtube.com/embed/_p0kBlolBrU?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</div></figure>



<p></p>



<p class="has-drop-cap">Il palco di Sanremo nel 1982 gli dà il grande successo , la canzone VADO AL MASSIMO , e il conseguente album omonimo, gli permette di scalare le classifiche, e con la canzone OGNI VOLTA  riceve il suo primo premio musicale.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Vasco Rossi - Ogni volta (Live 1982)" width="780" height="439" src="https://www.youtube.com/embed/DNUwYW_vXLY?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</div></figure>



<p></p>



<p class="has-drop-cap">Vasco ci prende gusto, e dopo la prima partecipazione al Festival che fece scalpore, ci ritorna nel 1983 con la canzone VITA SPERICOLATA, e si piazza al penultimo posto. Ma da qui inizia la Vasco mania questa canzone con l&#8217;album BOLLICINE , gli fa vendere più di un milione di copie.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Vasco Rossi - Vita spericolata (video ufficiale 1983)" width="780" height="585" src="https://www.youtube.com/embed/DhyGQ48ZwxA?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</div></figure>



<p></p>



<p class="has-drop-cap">Il suo primo album live dal titolo VA BENE VA BENE COSI&#8217;  è del 1984, anche questo supera il milione di copie vendute e gli vale 10 dischi di platino. Nel 1985 arriva l&#8217;album  COSA SUCCEDE IN CITTA&#8217; , che contiene come track list la canzone TOFFEE.</p>



<p>1987 Rossi torna con C&#8217;E&#8217; CHI DICE NO, e anche qui si raggiungono il milione di copie vendute.</p>



<p>Nel 1989 esce LIBERI LIBERI, che segna la separazione artistica dalla sua storica band, la  Steve Rogers Band . Uno dei ritornelli che mi piacciono di più :  </p>



<figure class="wp-block-table"><table><tbody><tr><td>«Liberi liberi siamo noi / Però liberi da che cosa? Chissà cos&#8217;è, chissà cos&#8217;è / Finché eravamo giovani / era tutta un&#8217;altra cosa, chissà perché, chissà perché / Forse eravamo stupidi, / però adesso siamo cosa? / Che cosa che, che cosa se / Quella voglia, la voglia di vivere / Quella voglia che c&#8217;era allora / Chissà dov&#8217;è, chissà dov&#8217;è&#8230;»</td></tr><tr><td></td></tr></tbody></table></figure>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://images2.corriereobjects.it/methode_image/socialshare/2019/09/11/9cb4bd84-d31c-11e9-b7e8-6cf2f2f7881d.jpg" alt="70 volte blasco" width="370" height="276"/><figcaption>Steve Rogers Band</figcaption></figure></div>



<p class="has-drop-cap">Con l&#8217;album GLI SPARI SOPRA , del 1993 il rocker dimostra tutta la sua grandezza, diventa campione assoluto di vendite  in quell&#8217;anno.</p>



<p>E&#8217; la volta del 1998 con CANZONI PER ME, e con questo lavoro vince il premio Tenco,seguito nel 2001 dall&#8217;album STUPIDO HOTEL. Nel 2002 esce TRACKS,  la sua prima raccolta di successi. Il 2004 è l&#8217;anno di BUONI O CATTIVI,mentre nel Marzi del 2008 arriva IL MONDO CHE VORREI, suo 21&#8217;esimo album.2011  è la volta di VIVERE O NIENTE, e anche qui record di vendite.Nel 2014 pubblica SONO INNOCENTE, che contiene la bella COME VORREI.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Vasco Rossi - Come vorrei (Live 2015)" width="780" height="439" src="https://www.youtube.com/embed/ND76-9YcGmc?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</div></figure>



<p>Siamo arrivati al 2021 e il buon Vasco pubblica SIAMO QUI , questo è l&#8217;ultimo lavoro in ordine di tempo, seguirà un attesissimo come sempre tour per il 2022..</p>



<p>Vasco Rossi (per chi non lo sapesse) con i suoi 800 concerti live detiene il record di presenze..</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="1/7/17 Modena Park" width="780" height="439" src="https://www.youtube.com/embed/bdUJP3aOVC4?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</div></figure>



<p class="has-drop-cap">Il grande Vasco Rossi  ha sicuramente influenzato la mia adolescenza e quella di tutta la mia generazione, e sono profondamente legato ai suoi primi lavori, canzoni che esprimevano libertà e anticonformismo. Un mito sicuramente. Auguri Vasco&#8230;</p>



<p></p>



<p></p>



<p></p>
<iframe width="340" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmondilumondoblog%2F&amp;tabs=&amp;hide_cover=1&amp;show_faces=1&amp;small_header=0&amp;width=340&amp;height=214" class="_iub_cs_activate"></iframe>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://ciaovecio64.altervista.org/category/musica/" rel="category tag">Musica</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://ciaovecio64.altervista.org/tag/vasco-rossi/" rel="tag">Vasco Rossi</a></div>		</footer><!-- .entry-footer -->

							
	</div>
</article>

	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ciaovecio64.altervista.org/spiagge-voglia-di-nudo/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Spiagge :  voglia di nudo</span></a></div></div>
	</nav>
<section class="show-comments-area">

	<p class="show-comments">
		<button class="button" on="tap:comments-6536.toggle">
			<span class="show-more">
				<span>Mostra Commenti</span>
				<span class="av-svg-icon av-svg-icon-plus"></span>
			</span>
			<span class="show-less">
				<span>Nascondi Commenti</span>
				<span class="av-svg-icon av-svg-icon-minus"></span>
			</span>
		</button>
	</p>
	<div id="comments-6536" class="comments-area">
		<div class="comments-container">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vasco-rossi-70-volte-blasco/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://ciaovecio64.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<av-captcha style="width:304px;height:78px"></av-captcha><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='6536' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a5bd3da00" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="3"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		</div>
	</div>
</section>
	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">
		<div class="av-adv-sidebar-slot-container"><av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;300X250&quot;}" style="min-height: 250px"></av-adv-slot></div><div class="av-webpush" style="display: none;"><div class="av-webpush-content"><div class="av-webpush-thumb"><img src="https://ciaovecio64.altervista.org/wp-content/uploads/2021/12/cropped-cropped-InkedR-4018676-1352539288-4929.jpeg-Copia-Copia_LI.jpg"></div><div class="av-webpush-title">Vuoi abilitare le notifiche?</div><div class="av-webpush-text">se vuoi ricevere delle notifiche </div></div><div class="av-webpush-cta"><div class="av-webpush-button" id="enable_push_notification">Attiva</div></div></div>		<div id="av_profile_widget-2" class="widget widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
		<img src="https://ciaovecio64.altervista.org/wp-content/uploads/2017/02/004-150x200.jpg" class="avatar avatar-100 photo" width="100" height="100" />		</span>
		<h4>!homosaccens! blog</h4>
		<p>Un benvenuto a tutti i visitatori mi chiamo Enrico Omar Panozzo e questo è il mio blog homosaccens "tuttologia d'autore...</p>
	</div>
</div>
<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>prenota la tua vacanza! book your holiday!</span></h3><div class="textwidget custom-html-widget"><ins class="bookingaff" data-aid="1248153" data-target_aid="1190314" data-prod="nsb" data-width="250" data-height="250">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1190314">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script> </div></div><div id="text-28" class="widget widget_text"><h3 class="widget-title"><span>Notizie ultima ora</span></h3>			<div class="textwidget"><p><iframe src="https://it.euronews.com/embed/timeline" scrolling="no" style="border:none; min-height:425px; width:100%; height:100%;"></iframe></p>
</div>
		</div><div id="av_facebook_fanbox_widget-3" class="widget AV_Facebook_Fanbox_Widget">
<h3 class="widget-title"><span>Segui !Homosaccens! blog</span></h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="154" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmondilumondoblog%2F%3Fref%3Dbookmarks&amp;tabs=&amp;hide_cover=1&amp;show_faces=1&amp;small_header=1&amp;width=300&amp;height=154" class="_iub_cs_activate"></iframe></div></div>
<div id="av_twitter_widget-3" class="widget AV_Twitter_Widget">
<h3 class="widget-title"><span>Segui! Homosaccens ! BLOG</span></h3>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/https://twitter.com/homosaccens" data-theme="light" height="400">Tweet di @https://twitter.com/homosaccens</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></div>
<div id="av_social_url-4" class="widget altervista-social">
<h3 class="widget-title"><span>!Homosaccens! blog sui Social Network</span></h3>
	<div class="widget-altervista-social">
	<p class="av-shape-circle">
					<a rel="nofollow" class="av-icon-rss" href="https://ciaovecio64.altervista.org/feed/" target="_blank" title="Rss"></a>
					<a rel="nofollow" class="av-icon-facebook" href="https://www.facebook.com/panozzoenricoomar/?ref=aymt_homepage_panel" target="_blank" title="Facebook"></a>
					<a rel="nofollow" class="av-icon-instagram" href="https://twitter.com/homosaccens" target="_blank" title="Instagram"></a>
					<a rel="nofollow" class="av-icon-pinterest" href="https://it.pinterest.com/enricopanozzo/" target="_blank" title="Pinterest"></a>
			
	</p>
	</div>
</div>
	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

							<aside class="av-elem widget-area">
					<div class="av-elem"><div id="text-33" class="widget widget_text"><h3 class="widget-title"><span>condividi sui social</span></h3>			<div class="textwidget"><p><a title="Segnala a Zazoom - Blog Directory - Aggregatore Feed" href="https://www.zazoom.it/zoom/utente.asp?ut=1703" target="_blank" rel="noopener"><img style="border: 0px; cursor: pointer;" title="Segnala a Zazoom - Blog Directory" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" width="25" /></a></p>
<p><a title="BlogNews: Il meglio dai blog italiani" href="https://www.blog-news.it/"><img src="https://www.blog-news.it/images/gadget/banner1_blognews.png" alt="BlogNews" border="0" /></a></p>
<p><a href="https://www.agoravox.it/?auteur9601"><img src="https://www.agoravox.it/squelettes/images/icone_redacteur3.gif" /></a></p>
<p><a href="http://news.webshake.it"><img src="https://webshake.it/img/antipixel.png" border="0" alt="WebShake – news" rel="follow" /> </a></p>
<p><script src="https://fai.informazione.it/js/post.js" type="text/javascript">
</script></p>
</div>
		</div></div><div class="av-elem"><div id="text-32" class="widget widget_text"><h3 class="widget-title"><span>acquista su Amazon Buy on Amazon</span></h3>			<div class="textwidget"><p><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=217279264036-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS1=1&amp;asins=B099MHDY2Q&amp;linkId=f2baebebe36bd1b802134ea6689dbf00&amp;bc1=FFFFFF&amp;lt1=_top&amp;fc1=333333&amp;lc1=0066C0&amp;bg1=FFFFFF&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p><iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&#038;t=217279264036-21&#038;m=amazon&#038;o=29&#038;p=8&#038;l=as1&#038;IS1=1&#038;asins=8869059626&#038;linkId=1f23b60bd747af8659b86fefff07a8b2&#038;bc1=FFFFFF&amp;lt1=_top&#038;fc1=333333&#038;lc1=0066C0&#038;bg1=FFFFFF&#038;f=ifr"><br />
    </iframe></p>
</div>
		</div></div><div class="av-elem"><div id="text-23" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript" src="//rf.revolvermaps.com/0/0/1.js?i=5cwfixe6hdh&amp;s=220&amp;m=0&amp;v=true&amp;r=false&amp;b=000000&amp;n=false&amp;c=ff0000" async="async"></script></p>
</div>
		</div></div><div class="av-elem"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>privacy</span></h3>			<div class="textwidget"><p>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n°62 del 07/03/2001.l'autore non è responsabile per quanto pubblicato dai lettori nei commenti ad ogni post.verranno cancellati i commenti ritenuti offensivi o lesivi dell'immagine o dell'onorabilità di terzi.Alcuni testi o immagini inserite in questo blog sono tratte da internet, e pertanto,considerate di dominio pubblico,qualora la loro pubblicazione violasse diritti d'autore, vogliate comunicarlo via email,Saranno immediatamente rimossi,L'autore del blog non è responsabile dei siti collegati tramite link né del loro contenuto che è soggetto a variazioni nel tempo.</p>
</div>
		</div></div><div class="av-elem"><div id="text-31" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript"> var av_nl_lang = 'it'; </script><br />
<script type="text/javascript" src="https://tl.altervista.org/js/newsletter.js"></script></p>
<p>&nbsp;</p>
</div>
		</div></div>				</aside>
			
		</div>
	</div>
</footer>

	</div>
	<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1631526893"/><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1631526893"/><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1639573757"/><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1631526893"/><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//ciaovecio64.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1638353011"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"ciaovecio64","platform":"altervista"}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-push_notifications_data" type="application/json">{"ajax_url":"https:\/\/np.altervista.org\/","account":"ciaovecio64","platform":"altervista","headers":{},"cookie_path":"\/","display_mode":"inline","service_worker_url":"https:\/\/ciaovecio64.altervista.org\/?av-service-worker=1621241595","translations":{"close":"Chiudi","deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"}}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: av-seamless-keith","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"auto","advGroup":"AllSilver","advTag":null,"wpVersion":"5.9","phpVersion":"7.3.25"}</script><script src='//ciaovecio64.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<p class="av-credit-link seamless-credits"><a href="https://blog.altervista.org/it/temi-grafici-seamless-il-vestito-perfetto-per-il-tuo-blog/" target="_blank" rel="nofollow">Tema Seamless</a> <span>Altervista Keith</span>, sviluppato da Altervista</p><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://ciaovecio64.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/7860104" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);/* nielsen - latest version */! function(t, n) {t[n] = t[n] || {nlsQ: function(e, o, c, r, s, i) {return s = t.document, r = s.createElement("script"), r.async = 1, r.src =("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {g: c || {},ggPM: function(e, c, r, s, i) {(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])}}, t[n][o]}}}(window, "NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P5A34E9BF-99AC-4210-AF7C-DBA206735C61", "nlsnInstance", {nol_sdkDebug: "debug"});var nielsenMetadata = {type: 'static',assetid: 'ciaovecio64-3c3c7e4b4d5b06bc838d623a7fe45c67',section: 'altervista_BRW'};nSdkInstance.ggPM("staticstart", nielsenMetadata);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a href="https://ciaovecio64.altervista.org/category/politica-societa/">politica &amp; società</a></li>
<li id="av-mobile-menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710"><a href="https://ciaovecio64.altervista.org/category/sport-in/">sport &#8220;in&#8221;</a></li>
<li id="av-mobile-menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711"><a href="https://ciaovecio64.altervista.org/category/sport-out/">sport &#8220;out&#8221;</a></li>
<li id="av-mobile-menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-693"><a href="https://ciaovecio64.altervista.org/category/musica/">Musica</a></li>
<li id="av-mobile-menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739"><a href="https://ciaovecio64.altervista.org/category/un-bel-film/">Un bel film?</a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
